無線LANルータ「Aterm」に複数の脆弱性、ファームウェアの更新を

2017-08-24_00h03_35 IT総合
IPA(独立行政法人情報処理推進機構)および、JPCERT/CC(一般社団法人JPCERTコーディネーションセンター)は4月9日、NECプラットフォームズの無線LANルータ「Aterm」製品に複数の脆弱性があると注意を呼びかけた。脆弱性の詳細は、IPAとJPCERT/CCが運営する脆弱性情報サイト「JVN」で公開されている。ソニーBluetoothヘッドホン/イヤホンに、第三者がペアリングできてし
Source: グノシーIT

リンク元

コメント

タイトルとURLをコピーしました